立即注册 登录
土地论坛|土地社区 返回首页

nlsh的个人空间 http://bbs.tuliu.com/?50770 [收藏] [复制] [分享] [RSS]

留言板

facelist doodle涂鸦板

您需要登录后才可以留言 登录 | 立即注册


公子楚 2012-7-27 20:43
nlsh: 复制狗需要配合相应的程序补丁才能够使用的。
CAD可以百度下载
CASS软件可以官方网站进行下载
目前CASS91最新版本支持CAD2002-2012 这个根据你自己的需要选择相应 ...
复制狗需要配合相应的程序补丁才能够使用的。这句不怎么理解。望宁工示下。
复制狗不是用写狗文件做好假狗和安装好狗驱动就可以吗?
我就是没有可以用的写狗文件和相应的狗驱动!
公子楚 2012-7-26 20:02
宁工,您好,想问你要一套CASS9.1+S4加密锁安装文件及驱动之类的。告诉我CAD用哪个版本,望能发给我,yanghaivip007@163.com。谢谢了!

土地论坛 ( 湘ICP备14003170号-2

湘公网安备 43010302000309号

GMT+8, 2019-10-18 17:41

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

返回顶部